• Administrator
  •  
    .....Herzlich willkommmen im BMWC1forum.....
    Die Webadresse des Forums ist https://forum.bmwc1.de
    .....Wenn Ihr wollt könnt Ihr Euch an den Kosten dieses Forums per Spende beteiligen...
    Einfach einen Betrag auf das Paypalkonto dirkbanze@gmx.de einzahlen.....
     

Motor springt nicht an

Alles was sonst nicht reinpasst
Antworten
userhoss
Beiträge: 10
Registriert: 27. Okt 2019, 22:09
Wohnort: Hamburg
Kontaktdaten:
Status: Offline

Motor springt nicht an

Beitrag von userhoss » 31. Mai 2022, 22:52

Hallo in die Runde. Wir kommen mit der Fehlersuche nicht weiter. C 1 sprang super an, bin nach ca. 2 km auf die Autobahn gefahren. Bei ca. 80 km kurz das Gas nicht angenommen, bzw Leistungsabfallund auf ca. 60 km weitergefahren...dann ging es wieder mit max. ca. 80 km weiter und durch die Innenstadt von Hamburg ca. 10 Kilometer zum Treffpunkt ohne Probleme weiter. Am Treffpunkt Motor abgestellt und zur Weiterfahrt sprang der Motor nicht mehr an. BMW mit Anhänger zum Heinmatort. Kerze gewechselt und Zündfunke vorhanden, neue Batterie, Einspritzdüse funktioniert mit der Benzinförderung. Anlasser in Ordnung und Motor dreht sauber durch.Wer hat eine Idee was als nächstes geprüft werden kann oder wo der Fehler sein kann? LG Jörg Froh und Thomas Brenning
Benutzeravatar
Klosleeper
Beiträge: 199
Registriert: 11. Dez 2019, 02:20
Wohnort: Burscheid
Status: Offline

Re: Motor springt nicht an

Beitrag von Klosleeper » 1. Jun 2022, 00:34

Zuerst mal kurz Bremsenreiniger oder Startpilot in den Ansaugtrakt. Wenn er dann anspringt, ist zumindest schon mal die Zündung o.k.
Danach die Kompression messen. Möglicherweise stimmt das Ventilspiel nicht mehr oder noch schlimmer: Ein Auslassventil ist nicht mehr dicht.
userhoss
Beiträge: 10
Registriert: 27. Okt 2019, 22:09
Wohnort: Hamburg
Kontaktdaten:
Status: Offline

Re: Motor springt nicht an

Beitrag von userhoss » 1. Jun 2022, 18:24

Danke für den Hinweis. LG Jörg
Antworten