• Administrator
  •  
    .....Herzlich willkommmen im BMWC1forum.....
    Die Webadresse des Forums ist https://forum.bmwc1.de
    .....Wenn Ihr wollt könnt Ihr Euch an den Kosten dieses Forums per Spende beteiligen...
    Einfach einen Betrag auf das Paypalkonto dirkbanze@gmx.de einzahlen.....
     

Elektrisches Problem

Hier können wir uns über die BMW C 1 in Ruhe austauschen
Antworten
BMW C1 Liebhaber
Beiträge: 13
Registriert: 15. Jun 2020, 22:07
Status: Offline

Elektrisches Problem

Beitrag von BMW C1 Liebhaber » 1. Jun 2022, 22:00

Hallo zusammen
Bei meinem C1 geht plötzlich das Licht nicht mehr. Starten lässt er sich auch nicht mehr, wenn ich den Startknopf drücke gehen die Anzeigen aus. Beim einschalten der Zündung zieht ein Relais und rattert vor sich hin. Wenn ich die Bremse betätige leuchtet das Bremslicht aber die Spannung bricht zusammen. Anlasser macht gar nix.
Er fuhr ganz normal und nach einem Zwischenstopp ging er nicht mehr.

Wäre schön wenn mir jemand helfen könnte.

Mit freundlichen Grüßen
Thomas
Benutzeravatar
Klosleeper
Beiträge: 199
Registriert: 11. Dez 2019, 02:20
Wohnort: Burscheid
Status: Offline

Re: Elektrisches Problem

Beitrag von Klosleeper » 1. Jun 2022, 22:09

Da drängt sich der Verdacht auf, daß die Batterie keine Spannung mehr liefert. Also ist sie entweder defekt, leer oder eines der beiden Kabel ist lose.
BMW C1 Liebhaber
Beiträge: 13
Registriert: 15. Jun 2020, 22:07
Status: Offline

Re: Elektrisches Problem

Beitrag von BMW C1 Liebhaber » 2. Jun 2022, 10:57

Danke,
Dachte zwar die Batterie ist in Ordnung. Werde ich heute Abend mal testen.
BMW C1 Liebhaber
Beiträge: 13
Registriert: 15. Jun 2020, 22:07
Status: Offline

Re: Elektrisches Problem

Beitrag von BMW C1 Liebhaber » 11. Jun 2022, 07:39

Besten Dank
Es war die Batterie

Mit freundlichen Grüßen
Antworten