• Administrator

ABS-Problem

Hier können wir uns über die BMW C 1 in Ruhe austauschen
Antworten
Benutzeravatar
Ratlos
Beiträge: 7
Registriert: 29. Apr 2019, 11:28
Wohnort: 64372 Ober-Ramstadt
Status: Offline

ABS-Problem

Beitrag von Ratlos » 7. Aug 2019, 10:05

Hallo Gemeinde,
seit gestern habe ich folgendes Problem an meinem C1: Beim Bremsen am Hinterrad wird der Druck am Bremshebel links sehr hart, es sind Vibrationen zu spüren und die Bremse wirkt kaum. Vorne ist alles ok. Einmal gingen während der Fahrt auch die beiden roten Kontrollleuchten an, die aber nach einem Neustart nicht mehr brannten. Das Problem blieb jedoch. Bremsbeläge sind ok, äußere sichtare Schäden keine. Was kann da los sein?
:) Freundliche Grüße aus dem schönen Odenwald
Rudi
Benutzeravatar
joachim
Beiträge: 17
Registriert: 24. Mär 2019, 17:11
Wohnort: 48455 Gildehaus
Kontaktdaten:
Status: Offline

Re: ABS-Problem

Beitrag von joachim » 7. Aug 2019, 20:29

Ratlos hat geschrieben:
7. Aug 2019, 10:05
Beim Bremsen am Hinterrad wird der Druck am Bremshebel links sehr hart,
Was soll dazu gesagt werden. Es kann vieles sein
Wenn dem so ist und sich nix ändert, wird man nicht drum herumkommen das Aluteil mit dem Bremssattel auszubauen und dann lose die Bremse testen, ob sich da was verkantet hat und die Bremsklötze blockiert.
Oder der Bremskolben sitzt irgendwie fest !!
Benutzeravatar
Ratlos
Beiträge: 7
Registriert: 29. Apr 2019, 11:28
Wohnort: 64372 Ober-Ramstadt
Status: Offline

Re: ABS-Problem

Beitrag von Ratlos » 20. Aug 2019, 18:35

Hallo Gemeinde,
heute habe ich mich näher mit dem Problem befasst und festgestellt, dass der ABS-Sensor hinten über 2mm Abstand hatte. Eine Erklärung habe ich erst mal nicht gefunden. Beim Ausbauen des Hinterrades ist mir aufgefallen, dass die Radmutter lose war und das Rad wackelte. Wahrscheinlich war das auch die Ursache für meinen Sturz vergangene Woche bei Nässe. Das Hinterrad war plötzlich weggerutscht, obwohl ich sehr langsam in einen Kreisel eingefahren bin. Plastikschaden wahrscheinlich mehrere Hundert Euro und ein dicker Ellenbogen. Die Mutter war zuletzt beim Austauch der Zylinderkopfdichtung im Mai in Gildehaus herunter. So schnell kann die sich lösen? Nach Festziehen immer noch zu großer Sensorabstand. Die Zahnbuchse in der Nabe sitzt nicht bis zum Anschlag in der Nabe. Das schmale Ende steht 9mm über die Nabe heraus. Ich kann auch ein Stahlband leicht zwischen den Kragen der Buchse und die Nabe schieben. Ich kann die Buchse in die Nabe hineinschlagen und nun sitzt der Kragen wieder auf und der Sensorabstand stimmt wieder. Problem erst mal gelöst. Wie kommt so etwas zu Stande?
:) Freundliche Grüße aus dem schönen Odenwald
Rudi
Jonas68
Beiträge: 4
Registriert: 1. Jul 2019, 13:08
Status: Offline

Re: ABS-Problem

Beitrag von Jonas68 » 21. Aug 2019, 00:02

ein lockeres hinterrad kommt daduech zustande, dass man am falschen ende spart und die hinterradmutter nicht erneuert oder nicht mit dem vorgeschriebenen drehmoment anzieht.
Antworten